How to set one version?
#1
Hello everybode!
I am new in these world of cuberite and so I have a question about game version.
Right now server works on 1.8 - 1.12.2 minecraft versions, but I want to play in one version (1.12.2)
And there is a question.

How can I change server version and block older versions and add new (1.12.2) features on server?

Thank you for your help)
Reply
Thanks given by:
#2
There's a plugin for allowing only a single client version: https://github.com/madmaxoft/SingleClientVersion
Reply
Thanks given by:




Users browsing this thread: 1 Guest(s)